<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://www.yucatanalamano.com/wp-content/cache/minify/39fde.css" media="all" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Chicharito podría llegar a la MLS | Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.yucatanalamano.com/xmlrpc.php"><meta property="og:url" content="http://www.yucatanalamano.com/deportes/chicharito-podria-llegar-a-la-mls/"/><meta property="og:type" content="article"/><meta property="og:title" content="Chicharito podría llegar a la MLS"/><meta property="og:description" content="El atacante del Bayer Leverkusen, Javier “Chicharito” Hernández, podría enfrentar un nuevo clásico ahora frente a Giovani dos Santos, elemento "/><meta property="og:image" content="http://www.yucatanalamano.com/wp-content/uploads/2017/04/javier-hernandez-240417-696x468-300x202.jpg"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@YucatanALaMano"><meta name="twitter:site" content="@YucatanALaMano"><meta name="twitter:title" content="Chicharito podría llegar a la MLS"><meta name="twitter:description" content="El atacante del Bayer Leverkusen, Javier “Chicharito” Hernández, podría enfrentar un nuevo clásico ahora frente a Giovani dos Santos, elemento "><meta name="twitter:image" content="http://www.yucatanalamano.com/wp-content/uploads/2017/04/javier-hernandez-240417-696x468-300x202.jpg"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="/favicon.ico" /><link rel="apple-touch-icon" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/apple-touch-icon-yalm.png" /><!--[if lt IE 9]> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; Feed" href="http://www.yucatanalamano.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; RSS de los comentarios" href="http://www.yucatanalamano.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.yucatanalamano.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yucatanalamano.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yucatanalamano.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Roban en Jalisco material radiactivo; hay alerta en ocho entidades más' href='http://www.yucatanalamano.com/destacado/roban-en-jalisco-material-radiactivo-hay-alerta-en-ocho-entidades-mas/' /><link rel="canonical" href="http://www.yucatanalamano.com/deportes/chicharito-podria-llegar-a-la-mls/" /><link rel='shortlink' href='http://www.yucatanalamano.com/?p=257349' /><link rel="alternate" type="application/json+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F&#038;format=xml" /><style type="text/css">.header > .inner, .header
.logo{line-height:180px;height:180px}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}.current_date{diaply:none}.the_ticker{margin-right:0px}.header > .inner, .header
.logo{line-height:90px;height:90px}.inner .logo
img{width:190px;margin-left:0;margin-top:-20px}.p-single .post-tile{font-size:30px}.sidebar .widget .widget-head{display:none}.sidebar
.widget{margin-bottom:0}@media only screen and (max-width: 670px) and (min-width: 0){.header{display:none}}@media only screen and (min-width: 1360px){.inner{width:1306px}.main-sidebar{width:654px}.sidebar
.widget{width:300px;float:left;padding:4px;margin-left:17px}}.main-sidebar #div-gpt-ad-1428961357139-0,#div-gpt-ad-1428961357139-2,#div-gpt-ad-1428961357139-3,#div-gpt-ad-1428961357139-4{margin:0
auto}#navigation .main-menu>li>a{padding-left:8px;padding-right:8px}.mom-social-share .ss-icon.whatsapp
span.icon{background-color:#00A732}.mom-social-share .ss-icon.whatsapp span.icon
i{height:0}.mom-social-share .ss-icon.whatsapp span.icon
img{height:20px;width:auto;margin-top:-13px}</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-44002431-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {	  
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-0').addService(googletag.pubads());    
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-2').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-3').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-4').addService(googletag.pubads());
  googletag.defineSlot('/33205161/Right-sidebar-300x250_0', [300, 250], 'div-gpt-ad-1468880231256-0').addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-1').
    setTargeting('YalmBanner', ['deportes','destacado','index-home']).addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-5').
    setTargeting('YalmBanner', ['deportes','destacado','index-home']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	/*.setTargeting('Yucatanalamano-Banner',['TopBanner_B'])*/
  });</script> </head><body class="single single-post postid-257349 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor"><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1714986012099168";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <!--[if lt IE 7]><p class="browsehappy">Estas usando un navegador antiguo. Porfavor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="widget momizat-ads" ><div class="mom-ads-wrap"><div class="mom-ads ads-layout-grid" style=" margin-bottom:14px;"><div class="mom-ads-inner"><div class="mom-ad" style="float:left;margin-bottom:14px;"><div id='div-gpt-ad-1428961357139-1' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-1'); });</script> </div></div><div class="mom-ad" style="float:left;margin-bottom:14px;"><div id='div-gpt-ad-1428961357139-5' style='height:100px; width:494px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-5'); });</script> </div></div></div></div></div></div> <header class="header"><div class="inner"><div class="logo"> <a href="http://yucatanalamano.com"> <img src="http://yucatanalamano.com/wp-content/themes/goodnews5/images/logo.png" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" /> <img class="mom_retina_logo" src="http://www.yucatanalamano.com/wp-content/uploads/2014/09/logo-yalm.png" width="" height="" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" /> </a></div><div style="float:right;width:80%;margin-top:0px;"><div class="breaking-news"><div class="the_ticker" ><div class="bn-title"><span>ULTIMAS NOTICIAS</span></div><div class="news-ticker"><ul><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/todos-temax-campeon-de-la-liga-estatal-de-primera-fuerza-de-basquetbol/">“Todos Temax”, campeón de la liga estatal de primera fuerza de básquetbol</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/presentan-la-i-carrera-recreativa-y-con-causa-a-favor-del-corazon/">Presentan la I carrera recreativa y con causa a favor del corazón</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/buena-cosecha-de-los-lanzadores-yucatecos-en-el-xi-festival-de-lanzamientos-en-tepic-nayarit/">Buena cosecha de los lanzadores yucatecos en el “XI festival de lanzamientos” en Tepic, Nayarit</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/medina-sonda-vinculado-a-proceso-por-feminicidio-agravado/">Medina Sonda, vinculado a proceso por feminicidio agravado</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/panchito-torres-cumple-los-compromisos-de-las-caminatas-por-las-colonias-del-iv-distrito-federal/">“Panchito” Torres cumple los compromisos de las caminatas por las colonias del IV Distrito Federal</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/ambiente-adrenalina-y-euforia-en-las-finales-de-la-4ta-copa-yucatan-internacional-de-futbol-playa/">Ambiente, adrenalina y euforia en las finales de la 4ta Copa Yucatán internacional de futbol playa</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/monchi-deja-sevilla-tras-25-anos-para-llegar-a-la-roma/">Monchi deja Sevilla tras 25 años para llegar a la Roma</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/retiran-a-borge-11-de-los-44-escoltas-para-su-resguardo/">Retiran a Borge 11 de los 44 escoltas para su resguardo</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/deportes/en-cuenta-regresiva-sinha-lucha-contra-la-nostalgia/">En ‘cuenta regresiva’, Sinha lucha contra la nostalgia</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/32a-zona-militar-contribuye-al-mejoramiento-de-5-escuelas/">32/a. Zona Militar contribuye al mejoramiento de 5 escuelas</a></li></ul></div></div> <span class="current_time">GMT+2 01:40 PM</span> <span class="current_date">25/Apr/2017</span></div></div><div style="float:right;width:80%;margin-top:-15px;"><div class="search-form"><form method="get" action="http://yucatanalamano.com" style="line-height:39px;"> <input type="text" name="s" placeholder="Buscar..." style="width:90%"> <button class="button"><i class="fa-icon-search"></i></button></form></div></div><div class="clear"></div></div> </header></div> <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide"><div class="navigation-inner"><div class="inner"><ul id="menu-main-menu" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li><li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li><li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li><li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a><ul class="sub-menu "><li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li><li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li><li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li><li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li><li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li><li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li><li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li><li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li><li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li><li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-device-menu" class="device-menu main-default-menu mom_visibility_desktop"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li><li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li><li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li><li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a><ul class="sub-menu "><li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li><li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li><li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li><li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li><li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li><li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li><li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li><li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li><li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li><li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li></ul></div><div class="nav-buttons"></div></div></div> </nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div class="inner"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/deportes/" title="deportes"><span itemprop="title">deportes</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Chicharito podría llegar a la MLS</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-257349 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacado category-index-home tag-javier-fernandez"itemscope itemtype="http://schema.org/Article"><h1 class="post-tile entry-title" itemprop="name">Chicharito podría llegar a la MLS</h1><div class="custom_yalm_ad"><div class="mom-ad"><div id='div-gpt-ad-1428961357139-6' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-6'); });</script> </div></div></div><div class="feature-img"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/04/javier-hernandez-240417-696x468.jpg" alt="Chicharito podría llegar a la MLS" ></div><div class="custom_yalm_ad2"><div class="mom-ad"><div id='div-gpt-ad-1428961357139-7' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-7'); });</script> </div></div></div><div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.yucatanalamano.com/author/David/">Redacción</a></span></span><span>Fecha de publicacion: <time datetime="2017-04-25T06:42:53+00:00" itemprop="datePublished" class="updated">abril 25, 2017</time></span><span>en: <a href="http://www.yucatanalamano.com/deportes/" title="Ver todos los posts en deportes">deportes</a>, <a href="http://www.yucatanalamano.com/destacado/" title="Ver todos los posts en destacado">destacado</a>, <a href="http://www.yucatanalamano.com/index-home/" title="Ver todos los posts en index home">index home</a></span><span></span></div><div class="entry-content"><p>El atacante del Bayer Leverkusen, Javier “Chicharito” Hernández, podría enfrentar un nuevo clásico ahora frente a Giovani dos Santos, elemento de LA Galaxy, ya que según medios en Estados Unidos el mexicano podría llegar a Los Angeles FC de la MLS.</p><p>Consulta la tabla general de la Bundesliga.</p><p>Los medios aseguran que las conversaciones están muy adelantadas y tentarían a Chicharito con 10 millones de dólares por temporada. Su llegada lo convertiría en el jugador mejor pagado en la historia de la liga.</p><p>Consulta el calendario del Bayer Leverkusen.</p><p>Los Angeles FC, equipo en expansión, se estrenará en el máximo circuito en el 2018, tiempo en el que esperan ya contar con el astro de las “Aspirinas”.</p><p>Fuente: Televisa Deportes</p><div class="post-tags"> <span class="pt-title">Etiquetas: </span> <a href="http://www.yucatanalamano.com/tag/javier-fernandez/" rel="tag">Javier Fernández</a></div><div class="mom-social-share ss-horizontal border-box"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F&p[images][0]=http%3A%2F%2Fwww.yucatanalamano.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fjavier-hernandez-240417-696x468.jpg&p[title]=&p[summary]=El atacante del Bayer Leverkusen, Javier “Chicharito” Hernández, podría enfrentar un nuevo clásico ahora frente a Giovani dos Santos, elemento de LA Galaxy, ya', 'Compartir esto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="#" onclick="window.open('http://twitter.com/home?status=Chicharito podría llegar a la MLS+http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F', 'Publicar esto en Twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Twittear</span></a> <span class="count">0</span></div><div class="ss-icon googleplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F&title=Chicharito podría llegar a la MLS&source=http%3A%2F%2Fwww.yucatanalamano.com" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon pinterest"> <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.yucatanalamano.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fjavier-hernandez-240417-696x468.jpg&amp; url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdeportes%2Fchicharito-podria-llegar-a-la-mls%2F&amp; is_video=false&amp;description=Chicharito podría llegar a la MLS" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Compartir</span></a> <span class="count">0</span></div><div class="clear"></div><div class="clear"></div></div></div></div><h2 class="single-title">Articulos Relacionados</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://www.yucatanalamano.com/nacional/espero-que-se-haga-justicia-para-mi-hija-javier-fernandez/"><img src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/logo-yalm192x124.png" data-hidpi="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/logo-yalm192x124.png" alt="Espero que se haga justicia para mi hija: Javier Fernández"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/nacional/espero-que-se-haga-justicia-para-mi-hija-javier-fernandez/">Espero que se haga justicia para mi hija: Javier Fernández</a></h4><div class="mom-post-meta"> <time datetime="2016-05-18T11:41:23+00:00">mayo 18, 2016</time></div></li></ul></div><div class="fb-comments" data-href="http://.yucatanalamano.com/deportes/chicharito-podria-llegar-a-la-mls/" data-numposts="10"></div></div><div class="clear"></div></div><div class="sidebar main-sidebar"><div class="widget widget_customadssidebar_widget"><div class="widget-head"><h3 class="widget-title"><span>Anuncios</span></h3></div><div id='div-gpt-ad-1428961357139-0' style='height:110px; width:235px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-0'); });</script> </div><div id='div-gpt-ad-1428961357139-2' style='height:110px; width:235px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-2'); });</script> </div><div id='div-gpt-ad-1428961357139-3' style='height:110px; width:235px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-3'); });</script> </div><div id='div-gpt-ad-1428961357139-4' style='height:110px; width:235px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-4'); });</script> </div><div id='div-gpt-ad-1468880231256-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468880231256-0'); });</script> </div></div><div class="widget widget_relatednewssidebar_widget"><div class="widget-head"><h3 class="widget-title"><span>Notas Relacionadas</span></h3></div><h2 class="single-title">Articulos Relacionados</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://www.yucatanalamano.com/nacional/espero-que-se-haga-justicia-para-mi-hija-javier-fernandez/"><img src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/logo-yalm192x124.png" data-hidpi="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/logo-yalm192x124.png" alt="Espero que se haga justicia para mi hija: Javier Fernández"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/nacional/espero-que-se-haga-justicia-para-mi-hija-javier-fernandez/">Espero que se haga justicia para mi hija: Javier Fernández</a></h4><div class="mom-post-meta"> <time datetime="2016-05-18T11:41:23+00:00">mayo 18, 2016</time></div></li></ul></div></div><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Encuestas</span></h3></div><div id="polls-39" class="wp-polls"><form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="fdac7ccf84" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p><h2 class="single-title">Participa</h2><p class="pollquestion">¿Crees que bombardeos de EU a otros países generen una Tercera Guerra Mundial ?</p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-159" name="poll_39" value="159" /> <label for="poll-answer-159">Si</label></li><li><input type="radio" id="poll-answer-160" name="poll_39" value="160" /> <label for="poll-answer-160">No</label></li><li><input type="radio" id="poll-answer-161" name="poll_39" value="161" /> <label for="poll-answer-161">Terminarán bombardeando a EU</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(39);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(39); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-39-loading" class="wp-polls-loading"><img src="http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Editorial</span></h3></div><div class="textwidget"><h2 class="single-title">Ultimas Editoriales</h2><ul><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/el-toro-el-pancho-y-la-ley-de-seguridad-interior/">El Toro, El Pancho y la ley de seguridad interior</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/las-aguas-estan-revueltas/">Las aguas están revueltas</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/estadistica-macabra/">Estadística macabra…</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/por-el-ojo-de-la-cerradura-3/">POR EL OJO DE LA CERRADURA</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/que-lo-deporten/">¡Que lo deporten!</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/el-lenguaje-del-presidente/">El lenguaje del Presidente</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/usted-me-cuenta-que-nosotros-dos/">Usted me cuenta que nosotros dos…</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/de-veytia-a-layin/">De Veytia a Layín</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/o-se-va-barbosa-del-ibd-o-lo-sacamos-barrales/">“O se va Barbosa del IBD o lo sacamos”: Barrales</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/del-prd-al-pt-a-morena/">Del PRD al PT… a Morena</a></li></ul></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div><div class="textwidget"><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div style="width:280px;height:500px"><div class="fb-page" data-href="https://www.facebook.com/yucatanalamano1" data-width="280" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"></div></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div><div class="textwidget"> <a class="twitter-timeline"  href="https://twitter.com/YucatanALaMano"  data-widget-id="382950350082150400">Tweets by @YucatanALaMano</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div><div class="clear"></div></div></div><div class="copyrights-area" style="background-color:#226e00"><div class="inner"><p class="copyrights-text">2011-2016 Yucatan a la Mano</p><ul class="mom-social-icons"><li class="twitter"><a class="vector_icon" href="https://twitter.com/YucatanALaMano" target="_blank"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a class="vector_icon" href="https://www.facebook.com/yucatanalamano1" target="_blank"><i class="fa-icon-facebook "></i></a></li></ul><ul id="menu-footer-menu" class="footer_menu"><li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="http://yucatanalamano.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-11674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11674"><a href="http://yucatanalamano.com/contactanos/">Contáctanos</a></li><li id="menu-item-11676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11676"><a href="http://yucatanalamano.com/terminos-de-uso/">Términos de Uso</a></li></ul></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop"><i class="enotype-icon-arrow-up"></i></a> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var momAjaxL = {"url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","nonce":"5abfa150b3","success":"revise su correo electronico para completar la suscripcion","error":"Este correo electronico es invalido o ya existe","werror":"Escriba un nombre de ciudad.","nomore":"No hay mas entradas","homeUrl":"http:\/\/www.yucatanalamano.com","viewAll":"Ver todo","noResults":"Lo sentimos, no hay entradas que coincidan con su criterio de busqueda","bodyad":""};
/*  */</script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/masonryinit.js?ver=1'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/socialcounts.js?ver=1'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/wp-embed.min.js?ver=03c6a32a3a91d61e9a0e3258c721e6f6'></script> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.touchSwipe.min.js"></script> </body></html>