<!-- server ok --><!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Actualiza Poder Judicial a Jueces de Paz | Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.yucatanalamano.com/xmlrpc.php">
<meta property="og:url" content="http://www.yucatanalamano.com/destacado/actualiza-poder-judicial-a-jueces-de-paz/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Actualiza Poder Judicial a Jueces de Paz"/>
<meta property="og:description" content="Los jueces de paz adscritos actualmente a la mayoría de los municipios del estado participaron en un curso de actualización en relación a sus funci"/>
<meta property="og:image" content="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0003-300x199.jpg"/>
<!-- Twitter Cards-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@YucatanALaMano">
<meta name="twitter:site" content="@YucatanALaMano">
<meta name="twitter:title" content="Actualiza Poder Judicial a Jueces de Paz">
<meta name="twitter:description" content="Los jueces de paz adscritos actualmente a la mayoría de los municipios del estado participaron en un curso de actualización en relación a sus funci">
<meta name="twitter:image" content="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0003-300x199.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/apple-touch-icon-yalm.png" />


        <!--[if lt IE 9]>
	<script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->

        <link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; Feed" href="http://www.yucatanalamano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; RSS de los comentarios" href="http://www.yucatanalamano.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.yucatanalamano.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://www.yucatanalamano.com/wp-content/themes/goodnews5/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.yucatanalamano.com/wp-content/themes/goodnews5/css/plugins.css?ver=03c6a32a3a91d61e9a0e3258c721e6f6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.yucatanalamano.com/wp-content/themes/goodnews5/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.yucatanalamano.com/wp-content/themes/goodnews5/css/media.css?ver=03c6a32a3a91d61e9a0e3258c721e6f6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.yucatanalamano.com/wp-includes/css/dashicons.min.css?ver=03c6a32a3a91d61e9a0e3258c721e6f6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.yucatanalamano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yucatanalamano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yucatanalamano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipios, con espacios deportivos vivos' href='http://www.yucatanalamano.com/destacado/municipios-con-espacios-deportivos-vivos/' />
<link rel='next' title='Destacan 102 adolescentes yucatecos en conocimiento matemático' href='http://www.yucatanalamano.com/destacado/destacan-102-adolescentes-yucatecos-en-conocimiento-matematico/' />

<link rel="canonical" href="http://www.yucatanalamano.com/destacado/actualiza-poder-judicial-a-jueces-de-paz/" />
<link rel='shortlink' href='http://www.yucatanalamano.com/?p=245135' />
<link rel="alternate" type="application/json+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F&#038;format=xml" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-ad-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl{font-weight:normal;font-style:normal;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-weight:normal;font-style:normal;}body{font-weight:normal;font-style:normal;color:#222222;}#navigation .main-menu > li > a, #navigation .nav-button, .nb-inner-wrap ul.s-results .s-details h4, .nb-inner-wrap .search-results-title, .show_all_results a,  .ajax_search_results .sw-not_found{font-weight:normal;font-style:normal;}</style><style type="text/css">
.header > .inner, .header .logo {
line-height: 180px;
height: 180px;
}
</style><style type="text/css">
.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;} .current_date{diaply:none;} .the_ticker{margin-right:0px;} .header > .inner, .header .logo {line-height: 90px; height: 90px;} .inner .logo img{width:190px;margin-left: 0;margin-top: -20px;}.p-single .post-tile {font-size: 30px;} .sidebar .widget .widget-head{display:none;} .sidebar .widget{margin-bottom:0;}  @media only screen and (max-width: 670px) and (min-width: 0){ .header { display: none; } } @media only screen and (min-width: 1360px){ .inner{width:1306px;} .main-sidebar{width:654px;} .sidebar .widget{width:300px;float:left;padding:4px;margin-left:17px;} } .main-sidebar #div-gpt-ad-1428961357139-0,#div-gpt-ad-1428961357139-2,#div-gpt-ad-1428961357139-3,#div-gpt-ad-1428961357139-4{margin: 0 auto;}</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-44002431-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {	  
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-0').addService(googletag.pubads());    
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-2').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-3').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-4').addService(googletag.pubads());
  googletag.defineSlot('/33205161/Right-sidebar-300x250_0', [300, 250], 'div-gpt-ad-1468880231256-0').addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-1').
    setTargeting('YalmBanner', ['destacado','policiacas']).addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-5').
    setTargeting('YalmBanner', ['destacado','policiacas']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	/*.setTargeting('Yucatanalamano-Banner',['TopBanner_B'])*/
  });
</script>
    </head>
    <body class="single single-post postid-245135 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1714986012099168";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <!--[if lt IE 7]>
            <p class="browsehappy">Estas usando un navegador antiguo. Porfavor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
	    <div class="widget momizat-ads" ><div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-grid" style=" margin-bottom:14px;"><div class="mom-ads-inner">
	<div class="mom-ad" style="float:left;margin-bottom:14px;">
	<!-- /33205161/494x100 -->
	<div id='div-gpt-ad-1428961357139-1' style='width:494px;height:auto;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-1'); });
	</script>
	</div>
	</div><!--mom ad-->
	<div class="mom-ad" style="float:left;margin-bottom:14px;">
	<!-- /33205161/494x100_1 -->
	<div id='div-gpt-ad-1428961357139-5' style='height:100px; width:494px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-5'); });
	</script>
	</div>    
	</div><!--mom ad-->
	</div>
	</div>	<!--Mom ads-->
	</div></div>            
            <header class="header">
                <div class="inner">
                    <div class="logo">                    
                    <!--logo-->
                    <a href="http://yucatanalamano.com">
		                                                    <img src="http://yucatanalamano.com/wp-content/themes/goodnews5/images/logo.png" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" />
                                                                <img class="mom_retina_logo" src="http://www.yucatanalamano.com/wp-content/uploads/2014/09/logo-yalm.png" width="" height="" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" />
                        		                    </a>
                   <!-- logo END -->
            </div>
            <div style="float:right;width:80%;margin-top:0px;">
		            
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIMAS NOTICIAS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/un-paso-mas-a-la-innovacion-en-servilimpia/">Un paso más a la innovación en Servilimpia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/inauguran-funeraria-municipal-de-uman/">Inauguran funeraria municipal de Umán</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/merida/eulogio-pina-briceno-buscara-la-reeleccion-de-la-secretaria/">Eulogio Piña Briceño, buscará la reelección de la secretaría</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/merida/la-conagua-promueve-la-comercializacion-de-productos-del-campo-yucateco/">La Conagua promueve la comercialización de productos del campo yucateco</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/merida/aumenta-la-apuesta-al-deporte-para-beneficio-de-jovenes-en-yucatan/">Aumenta la apuesta al deporte para beneficio de jóvenes en Yucatán</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/destacan-102-adolescentes-yucatecos-en-conocimiento-matematico/">Destacan 102 adolescentes yucatecos en conocimiento matemático</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/actualiza-poder-judicial-a-jueces-de-paz/">Actualiza Poder Judicial a Jueces de Paz</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/municipios-con-espacios-deportivos-vivos/">Municipios, con espacios deportivos vivos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/avanza-descacharrizacion-masiva-en-comisarias-de-merida/">Avanza descacharrización masiva en comisarías de Mérida</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/en-2018-yucatan-contara-con-nuevas-plantas-de-energia-limpia/">En 2018 Yucatán contará con nuevas plantas de energía limpia</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">GMT+2 05:00 PM</span>
    <span class="current_date">19/Feb/2017</span>
        </div> <!--breaking news-->
            </div>
            <div style="float:right;width:80%;margin-top:-15px;">
 				<div class="search-form">
                    <form method="get" action="http://yucatanalamano.com" style="line-height:39px;">
                        <input type="text" name="s" placeholder="Buscar..." style="width:90%">
                        <button class="button"><i class="fa-icon-search"></i></button>
                    </form>
                 </div>
			</div>
            <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                            <ul id="menu-main-menu" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li>
<li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li>
<li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li>
<li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a>
<ul class="sub-menu ">
	<li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li>
<li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li>
<li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li>
<li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li>
<li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-204295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only fa-icon-double-angle-right"></i><span class="icon_only_label">Elemento de menú</span></a>
<ul class="sub-menu ">
	<li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li>
	<li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li>
	<li id="menu-item-204299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/sociales/">Sociales</a></li>
	<li id="menu-item-204297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/jovenes/">Jóvenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                <div class="mom_visibility_device device-menu-wrap">
                        <div class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li>
<li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li>
<li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li>
<li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a>
<ul class="sub-menu ">
	<li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li>
	<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li>
	<li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li>
	<li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li>
<li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li>
<li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li>
<li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li>
<li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-204295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only fa-icon-double-angle-right"></i><span class="icon_only_label">Elemento de menú</span></a>
<ul class="sub-menu ">
	<li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li>
	<li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li>
	<li id="menu-item-204299" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/sociales/">Sociales</a></li>
	<li id="menu-item-204297" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/jovenes/">Jóvenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                    		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
              </div>    <div class="inner">
                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/destacado/" title="destacado"><span itemprop="title">destacado</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Actualiza Poder Judicial a Jueces de Paz</span></div></div>                </div>
                 
                        <div class="base-box blog-post p-single bp-horizontal-share post-245135 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-policiacas tag-pjey"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Actualiza Poder Judicial a Jueces de Paz</h1>
<div class="custom_yalm_ad">	
	<div class="mom-ad">
	<!-- /33205161/494x100 -->
	<div id='div-gpt-ad-1428961357139-6' style='width:494px;height:auto;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-6'); });
	</script>
	</div>
	</div><!--mom ad-->	
	</div>
							<div class="feature-img"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0003.jpg" alt="Actualiza Poder Judicial a Jueces de Paz" ></div>
      <div class="custom_yalm_ad2">
	<div class="mom-ad">
	<!-- /33205161/494x100 -->
	<div id='div-gpt-ad-1428961357139-7' style='width:494px;height:auto;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-7'); });
	</script>
	</div>
	</div><!--mom ad-->	
	</div><div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.yucatanalamano.com/author/David/">Redacción</a></span></span><span>Fecha de publicacion: <time datetime="2017-02-19T09:42:47+00:00" itemprop="datePublished" class="updated">febrero 19, 2017</time></span><span>en: <a href="http://www.yucatanalamano.com/destacado/" title="Ver todos los posts en destacado">destacado</a>, <a href="http://www.yucatanalamano.com/policiacas/" title="Ver todos los posts en policiacas">policiacas</a></span><span></span></div><div class="entry-content">
        <p>Los jueces de paz adscritos actualmente a la mayoría de los municipios del estado participaron en un curso de actualización en relación a sus funciones, el marco legal y el funcionamiento del Poder Judicial, como parte de la capacitación constante que el Poder Judicial realiza hacia estos servidores judiciales, cuyas decisiones deben estar enmarcadas en el actuar institucional y el marco legal vigente.</p>
<p>Los jueces de paz tienen la misión de acercar la impartición de justicia a las comunidades rurales donde no existen juzgados de primera instancia para solucionar conflictos por medio de la vía conciliatoria y pueden conocer de los asuntos civiles cuya cuantía no exceda de doscientas veces el salario mínimo en Mérida.</p>
<p>En el taller de hoy, los jueces fueron capacitados en los temas generales del Poder Judicial, en materia de Derechos Humanos, Derecho Familiar y Sistema Penal Acusatorio. Este curso se realizó en el auditorio del recinto judicial “Víctor Manuel Cervera Pacheco” y tuvo una duración de ocho horas.</p>
<p>La capacitación finalizó con los temas: Mediación y Conciliación, Ley Nacional del Sistema Integral de Justicia para Adolescentes, Derecho Civil, Ley de Responsabilidades de Servidores Públicos y Derecho Mercantil.</p>
<p>Esta actualización es parte de una capacitación constante que el Poder Judicial mantiene hacia sus servidores públicos, incluyendo en este caso a los jueces de paz, quienes si bien reciben su sueldo por parte del gobierno municipal, están adscritos al Poder Judicial del Estado en cuanto a su trabajo jurisdiccional.</p>
<p>Dentro del marco legal vigente, el Pleno del Consejo de la Judicatura del Poder Judicial tiene como una de sus atribuciones designar, adscribir, ratificar y remover a los jueces de primera instancia, jueces de ejecución de sentencia y jueces de paz, en términos de lo previsto por la Constitución Política del Estado.</p>
<p>En el caso de los jueces de paz, los Presidentes de cada municipio donde actualmente no hay jueces de primera instancia, deben proponer al Consejo de la Judicatura ternas con las personas a ocupar dichos cargos.</p>
<p>Unos de los requisitos para ser juez de paz los establece el artículo 100 de la Ley Orgánica del Poder Judicial del Estado de Yucatán (PJEY), establece que  para ser juez de paz es necesario haber cumplido veinticinco años de edad, como mínimo; poseer el día del nombramiento, título de abogado o licenciado en derecho, legalmente expedido, cuando se trate de municipios con más de diez mil habitantes. Tratándose de municipios de hasta diez mil habitantes, el requisito será haber concluido la educación media superior.</p>
<p>De igual manera, poseer conocimientos necesarios para desempeñar el cargo en los términos de Reglamento de Carrera Judicial y no haber sido condenado por delito doloso.  También señala que deben cumplir con el curso de capacitación que establezca el PJEY y posteriormente, aprobar el examen correspondiente, así como carecer de antecedentes penales.</p>
            <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.yucatanalamano.com/tag/pjey/" rel="tag">PJEY</a>        </div> <!-- post tags -->
           <div class="mom-social-share ss-horizontal border-box">
            <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F&p[images][0]=http%3A%2F%2Fwww.yucatanalamano.com%2Fwp-content%2Fuploads%2F2017%2F02%2FDSC_0003-1024x678.jpg&p[title]=&p[summary]=Los jueces de paz adscritos actualmente a la mayoría de los municipios del estado participaron en un curso de actualización en relación a sus funciones, el marc', 'Compartir esto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Compartir</span></a>
                <span class="count">0</span>
            </div> <!--icon-->

            <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/home?status=Actualiza Poder Judicial a Jueces de Paz+http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F', 'Publicar esto en Twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Twittear</span></a>
                <span class="count">0</span>
            </div> <!--icon-->

            <div class="ss-icon googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Compartir</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	            <div class="ss-icon linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F&title=Actualiza Poder Judicial a Jueces de Paz&source=http%3A%2F%2Fwww.yucatanalamano.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Compartir</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.yucatanalamano.com%2Fwp-content%2Fuploads%2F2017%2F02%2FDSC_0003-1024x678.jpg&amp;
url=http%3A%2F%2Fwww.yucatanalamano.com%2Fdestacado%2Factualiza-poder-judicial-a-jueces-de-paz%2F&amp;
is_video=false&amp;description=Actualiza Poder Judicial a Jueces de Paz"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Compartir</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    	    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Articulos Relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	                   	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/implantan-mecanismos-de-mejora-continua-en-el-poder-judicial/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0026-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0026-610x380.jpg" alt="Implantan mecanismos de mejora continua en el Poder Judicial"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/implantan-mecanismos-de-mejora-continua-en-el-poder-judicial/">Implantan mecanismos de mejora continua en el Poder Judicial</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-17T12:53:26+00:00">febrero 17, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/los-cambios-hacia-la-oralidad-mercantil-un-desafio-mas-para-el-poder-judicial-del-estado/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0204-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0204-610x380.jpg" alt="Los cambios hacia la oralidad mercantil, un desafío más para el Poder Judicial del Estado"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/los-cambios-hacia-la-oralidad-mercantil-un-desafio-mas-para-el-poder-judicial-del-estado/">Los cambios hacia la oralidad mercantil, un desafío más para el Poder Judicial del Estado</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-14T13:21:06+00:00">febrero 14, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/complejo-el-derecho-intercultural-que-reconoce-nuestra-constitucion/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/15326534_1331281816923037_2736686382168052360_n-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/15326534_1331281816923037_2736686382168052360_n-610x380.jpg" alt="Complejo, el Derecho Intercultural que reconoce nuestra Constitución"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/complejo-el-derecho-intercultural-que-reconoce-nuestra-constitucion/">Complejo, el Derecho Intercultural que reconoce nuestra Constitución</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-02T13:06:41+00:00">febrero 02, 2017</time>
			</div>
                </li>
                                                  </ul>
</div>
			<div class="fb-comments" data-href="http://.yucatanalamano.com/destacado/actualiza-poder-judicial-a-jueces-de-paz/" data-numposts="10"></div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            

            <div class="sidebar main-sidebar">
            <div class="widget widget_relatednewssidebar_widget"><div class="widget-head"><h3 class="widget-title"><span>Notas Relacionadas</span></h3></div>                <h2 class="single-title">Articulos Relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	                   	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/implantan-mecanismos-de-mejora-continua-en-el-poder-judicial/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0026-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0026-610x380.jpg" alt="Implantan mecanismos de mejora continua en el Poder Judicial"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/implantan-mecanismos-de-mejora-continua-en-el-poder-judicial/">Implantan mecanismos de mejora continua en el Poder Judicial</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-17T12:53:26+00:00">febrero 17, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/los-cambios-hacia-la-oralidad-mercantil-un-desafio-mas-para-el-poder-judicial-del-estado/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0204-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/DSC_0204-610x380.jpg" alt="Los cambios hacia la oralidad mercantil, un desafío más para el Poder Judicial del Estado"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/los-cambios-hacia-la-oralidad-mercantil-un-desafio-mas-para-el-poder-judicial-del-estado/">Los cambios hacia la oralidad mercantil, un desafío más para el Poder Judicial del Estado</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-14T13:21:06+00:00">febrero 14, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/complejo-el-derecho-intercultural-que-reconoce-nuestra-constitucion/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/02/15326534_1331281816923037_2736686382168052360_n-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/02/15326534_1331281816923037_2736686382168052360_n-610x380.jpg" alt="Complejo, el Derecho Intercultural que reconoce nuestra Constitución"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/complejo-el-derecho-intercultural-que-reconoce-nuestra-constitucion/">Complejo, el Derecho Intercultural que reconoce nuestra Constitución</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-02T13:06:41+00:00">febrero 02, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/entretenimiento/disertaran-juristas-internacionales-sobre-el-proceso-penal/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/01/cartel-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/01/cartel-610x380.jpg" alt="Disertarán juristas internacionales sobre el proceso penal"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/entretenimiento/disertaran-juristas-internacionales-sobre-el-proceso-penal/">Disertarán juristas internacionales sobre el proceso penal</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-27T09:37:02+00:00">enero 27, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.yucatanalamano.com/destacado/en-100-anos-el-proceso-penal-ha-evolucionado-positivamente-en-la-constitucion-mexicana/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/01/DSC_0336-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/01/DSC_0336-610x380.jpg" alt="En 100 años, el proceso penal ha evolucionado positivamente en la Constitución Mexicana"></a>
			                        <h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/en-100-anos-el-proceso-penal-ha-evolucionado-positivamente-en-la-constitucion-mexicana/">En 100 años, el proceso penal ha evolucionado positivamente en la Constitución Mexicana</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-27T09:33:17+00:00">enero 27, 2017</time>
			</div>
                </li>
                                                  </ul>
</div>
</div><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Encuestas</span></h3></div><div id="polls-33" class="wp-polls">
	<form id="polls_form_33" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_33_nonce" name="wp-polls-nonce" value="e5d27c217f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="33" /></p>
		<h2 class="single-title">Participa</h2><p class="pollquestion">¿Qué servicio de taxis presta un mejor servicio?</p><div id="polls-33-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-141" name="poll_33" value="141" /> <label for="poll-answer-141">FUTV</label></li>
		<li><input type="radio" id="poll-answer-142" name="poll_33" value="142" /> <label for="poll-answer-142">UBER</label></li>
		<li><input type="radio" id="poll-answer-143" name="poll_33" value="143" /> <label for="poll-answer-143">Cabify</label></li>
		<li><input type="radio" id="poll-answer-144" name="poll_33" value="144" /> <label for="poll-answer-144">Otros</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(33);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(33); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-33-loading" class="wp-polls-loading"><img src="http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Editorial</span></h3></div>			<div class="textwidget"><h2 class="single-title">Ultimas Editoriales</h2><ul><li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/jovenes-que-matan-y-mueren/">Jóvenes que matan y mueren</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/no-solo-el-prd/">No sólo el PRD</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/la-reunion-amlo-marcelo/">La reunión AMLO-Marcelo</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/el-espejo-que-nos-puso-trump/">El espejo que nos puso Trump</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/los-seis-incongruentes/">Los seis incongruentes</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/nuestros-migrantes-no-quieren-regresar/">Nuestros migrantes no quieren regresar</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/fake-news-lo-que-si-sucedio-en-la-casa-blanca/">Fake news: lo que sí sucedió en la Casa Blanca</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/cuentas-claras-2/">¡CUENTAS CLARAS!</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/pri-baraja-amplia-pero-sin-ases-en-las-encuestas/">PRI: baraja amplia, pero sin ases en las encuestas</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://www.yucatanalamano.com/editorial/vibra-mexico-fibra-mexico/">¡Vibra México! ¡Fibra México!</a>
                    <!-- buffercode Category Link Ends -->
                </li>
        						</ul>

</div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:280px;height:500px"><div class="fb-page" data-href="https://www.facebook.com/yucatanalamano1" data-width="280" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"></div></div></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="textwidget"><!-- twitter box -->
<a class="twitter-timeline"  href="https://twitter.com/YucatanALaMano"  data-widget-id="382950350082150400">Tweets by @YucatanALaMano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- end twitter box --></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            <!-- template single -->
      </div> <!--content boxed wrapper-->
            <div class="copyrights-area" style="background-color:#226e00">
                <div class="inner">
                <p class="copyrights-text">2011-2016 Yucatan a la Mano</p>
                <ul class="mom-social-icons">
                <li class="twitter"><a class="vector_icon" href="https://twitter.com/YucatanALaMano" target="_blank"><i class="fa-icon-twitter"></i></a></li>
                <li class="facebook"><a class="vector_icon" href="https://www.facebook.com/yucatanalamano1" target="_blank"><i class="fa-icon-facebook "></i></a></li></ul>
                <ul id="menu-footer-menu" class="footer_menu">   
                <li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="http://yucatanalamano.com/quienes-somos/">Quiénes Somos</a></li>
				<li id="menu-item-11674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11674"><a href="http://yucatanalamano.com/contactanos/">Contáctanos</a></li>
				<li id="menu-item-11676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11676"><a href="http://yucatanalamano.com/terminos-de-uso/">Términos de Uso</a></li>
				</ul>
                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop"><i class="enotype-icon-arrow-up"></i></a>
	        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","nonce":"9ed09f9820","success":"revise su correo electronico para completar la suscripcion","error":"Este correo electronico es invalido o ya existe","werror":"Escriba un nombre de ciudad.","nomore":"No hay mas entradas","homeUrl":"http:\/\/www.yucatanalamano.com","viewAll":"Ver todo","noResults":"Lo sentimos, no hay entradas que coincidan con su criterio de busqueda","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/masonryinit.js?ver=1'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/socialcounts.js?ver=1'></script>
<script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/wp-embed.min.js?ver=03c6a32a3a91d61e9a0e3258c721e6f6'></script>
		<script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.touchSwipe.min.js"></script>
          </body>
</html>