<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://www.yucatanalamano.com/wp-content/cache/minify/39fde.css" media="all" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Denuncia en el 911 a quien ocupe cajón de discapacitados | Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.yucatanalamano.com/xmlrpc.php"><meta property="og:url" content="http://www.yucatanalamano.com/merida/denuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados/"/><meta property="og:type" content="article"/><meta property="og:title" content="Denuncia en el 911 a quien ocupe cajón de discapacitados"/><meta property="og:description" content="Ciudadanos podrán denunciar a personas que se estacionen en zonas reservadas.Mérida, Yuc.- La Secretaría de Segrudad Pública y la Policía Mu"/><meta property="og:image" content="http://www.yucatanalamano.com/wp-content/themes/goodnews5/images/logo-yalm-6000x315.png"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@YucatanALaMano"><meta name="twitter:site" content="@YucatanALaMano"><meta name="twitter:title" content="Denuncia en el 911 a quien ocupe cajón de discapacitados"><meta name="twitter:description" content="Ciudadanos podrán denunciar a personas que se estacionen en zonas reservadas.Mérida, Yuc.- La Secretaría de Segrudad Pública y la Policía Mu"><meta name="twitter:image" content=""><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="/favicon.ico" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/favicon-16x16.png"><link rel="manifest" href="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.yucatanalamano.com/wp-content/themes/goodnews5/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; Feed" href="http://www.yucatanalamano.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen &raquo; RSS de los comentarios" href="http://www.yucatanalamano.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.yucatanalamano.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yucatanalamano.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yucatanalamano.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Yucatán y su posible megayacimiento salen de la ronda de la Sener' href='http://www.yucatanalamano.com/merida/yucatan-y-su-posible-megayacimiento-salen-de-la-ronda-de-la-sener/' /><link rel='next' title='Por sismo se retrasan las becas &#8216;Manutención&#8217;' href='http://www.yucatanalamano.com/merida/por-sismo-se-retrasan-las-becas-manutencion/' /><link rel="canonical" href="http://www.yucatanalamano.com/merida/denuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados/" /><link rel='shortlink' href='http://www.yucatanalamano.com/?p=292606' /><link rel="alternate" type="application/json+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.yucatanalamano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F&#038;format=xml" /><style type="text/css">.header > .inner, .header
.logo{line-height:180px;height:180px}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}.current_date{diaply:none}.the_ticker{margin-right:0px}.header > .inner, .header
.logo{line-height:90px;height:90px}.inner .logo
img{width:190px;margin-left:0;margin-top:-20px}.p-single .post-tile{font-size:30px}.sidebar .widget .widget-head{display:none}.sidebar
.widget{margin-bottom:0}@media only screen and (max-width: 670px) and (min-width: 0){.header{display:none}}@media only screen and (min-width: 1360px){.inner{width:1306px}.main-sidebar{width:654px}.sidebar
.widget{width:300px;float:left;padding:4px;margin-left:17px}}.main-sidebar #div-gpt-ad-1428961357139-0,#div-gpt-ad-1428961357139-2,#div-gpt-ad-1428961357139-3,#div-gpt-ad-1428961357139-4{margin:0
auto}#navigation .main-menu>li>a{padding-left:8px;padding-right:8px}.mom-social-share .ss-icon.whatsapp
span.icon{background-color:#00A732}.mom-social-share .ss-icon.whatsapp span.icon
i{height:0}.mom-social-share .ss-icon.whatsapp span.icon
img{height:20px;width:auto;margin-top:-13px}</style> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-44002431-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {	  
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-0').addService(googletag.pubads());    
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-2').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-3').addService(googletag.pubads());
  googletag.defineSlot('/33205161/235x110', [235, 110], 'div-gpt-ad-1428961357139-4').addService(googletag.pubads());
  googletag.defineSlot('/33205161/Right-sidebar-300x250_0', [300, 250], 'div-gpt-ad-1468880231256-0').addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-1').
    setTargeting('YalmBanner', ['merida','policiacas']).addService(googletag.pubads());
  googletag.defineSlot('/33205161/494x100', [494, 100], 'div-gpt-ad-1428961357139-5').
    setTargeting('YalmBanner', ['merida','policiacas']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	/*.setTargeting('Yucatanalamano-Banner',['TopBanner_B'])*/
  });</script> </head><body class="single single-post postid-292606 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1714986012099168";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 7]><p class="browsehappy">Estas usando un navegador antiguo. Porfavor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="widget momizat-ads" ><div class="mom-ads-wrap"><div class="mom-ads ads-layout-grid" style=" margin-bottom:14px;"><div class="mom-ads-inner"><div class="mom-ad" style="float:left;margin-bottom:14px;"><div id='div-gpt-ad-1428961357139-1' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-1'); });</script> </div></div><div class="mom-ad" style="float:left;margin-bottom:14px;"><div id='div-gpt-ad-1428961357139-5' style='height:100px; width:494px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-5'); });</script> </div></div></div></div></div></div> <header class="header"><div class="inner"><div class="logo"> <a href="http://yucatanalamano.com"> <img src="http://yucatanalamano.com/wp-content/themes/goodnews5/images/logo.png" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" /> <img class="mom_retina_logo" src="http://www.yucatanalamano.com/wp-content/uploads/2014/09/logo-yalm.png" width="" height="" alt="Noticias de Yucatan, Campeche, QuintanaRoo, Merida, Cancun, Chetumal, Playa del Carmen" /> </a></div><div style="float:right;width:80%;margin-top:0px;"><div class="breaking-news"><div class="the_ticker" ><div class="bn-title"><span>ULTIMAS NOTICIAS</span></div><div class="news-ticker"><ul><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/merida/yucatan-y-su-posible-megayacimiento-salen-de-la-ronda-de-la-sener/">Yucatán y su posible megayacimiento salen de la ronda de la Sener</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/trump-reitera-que-desmantelara-el-obamacare/">Trump reitera que desmantelará el Obamacare</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/miles-de-estudiantes-se-manifiestan-en-barcelona-a-favor-del-referendum-catalan/">Miles de estudiantes se manifiestan en Barcelona a favor del referéndum catalán</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/nacional/actualiza-segob-cifra-de-muertos-por-sismo-suman-343/">Actualiza Segob cifra de muertos por sismo; suman 343</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/cada-peso-para-reconstruccion-por-sismo-tendra-gps-meade/">Cada peso para reconstrucción por sismo tendrá GPS: Meade</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/se-fortalecen-estrategias-a-favor-de-los-adolescentes/">Se fortalecen estrategias a favor de los adolescentes</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/nacional/coordinaran-gobierno-e-ip-reconstruccion/">Coordinarán gobierno e IP reconstrucción</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/destacado/sin-brotes-epidemicos-atendemos-riesgos-por-dengue-zika-y-chikungunya-en-zonas-de-desastre-narro/">Sin brotes epidémicos, atendemos riesgos por dengue, zika y chikungunya en zonas de desastre: Narro</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/nacional/logran-acuerdo-en-el-primero-de-los-28-capitulos-del-tlcan/">Logran acuerdo en el primero de los 28 capítulos del TLCAN</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://www.yucatanalamano.com/nacional/perdidas-economicas-por-sismo-alcanzaran-entre-el-1-y-3-del-pib-unam/">Pérdidas económicas por sismo alcanzarán entre el 1 y 3% del PIB: UNAM</a></li></ul></div></div> <span class="current_time">GMT+2 07:46 PM</span> <span class="current_date">28/Sep/2017</span></div></div><div style="float:right;width:80%;margin-top:-15px;"><div class="search-form"><form method="get" action="http://yucatanalamano.com" style="line-height:39px;"> <input type="text" name="s" placeholder="Buscar..." style="width:90%"> <button class="button"><i class="fa-icon-search"></i></button></form></div></div><div class="clear"></div></div> </header></div> <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide"><div class="navigation-inner"><div class="inner"><ul id="menu-main-menu" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li><li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li><li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li><li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a><ul class="sub-menu "><li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li><li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li><li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li><li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li><li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li><li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li><li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li><li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li><li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li><li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-device-menu" class="device-menu main-default-menu mom_visibility_desktop"><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="/index.php"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Elemento del menú</span></a></li><li id="menu-item-4084" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/internacional/">Internacional</a></li><li id="menu-item-4085" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/nacional/">Nacional</a></li><li id="menu-item-4086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/yucatan/">Yucatán</a><ul class="sub-menu "><li id="menu-item-4087" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-norte/">Yucatán Norte</a></li><li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-sur/">Yucatán Sur</a></li><li id="menu-item-9799" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-oriente/">Yucatán Oriente</a></li><li id="menu-item-9800" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.yucatanalamano.com/yucatan/yucatan-poniente/">Yucatán Poniente</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-9795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/merida/">Mérida</a></li><li id="menu-item-9793" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/deportes/">Deportes</a></li><li id="menu-item-9796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/policiacas/">Policiacas</a></li><li id="menu-item-203999" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/tecnologia/">Tecnología</a></li><li id="menu-item-203998" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/salud/">Salud</a></li><li id="menu-item-203997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/entretenimiento/">Entretenimiento</a></li><li id="menu-item-204296" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/campeche/">Campeche</a></li><li id="menu-item-204298" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.yucatanalamano.com/quintanaroo/">Quintana Roo</a></li></ul></div><div class="nav-buttons"></div></div></div> </nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div class="inner"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.yucatanalamano.com/merida/" title="merida"><span itemprop="title">merida</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Denuncia en el 911 a quien ocupe cajón de discapacitados</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-292606 post type-post status-publish format-standard hentry category-merida category-policiacas tag-discapacitados tag-inegi tag-uma"itemscope itemtype="http://schema.org/Article"><h1 class="post-tile entry-title" itemprop="name">Denuncia en el 911 a quien ocupe cajón de discapacitados</h1><div class="custom_yalm_ad"><div class="mom-ad"><div id='div-gpt-ad-1428961357139-6' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-6'); });</script> </div></div></div><div class="custom_yalm_ad2"><div class="mom-ad"><div id='div-gpt-ad-1428961357139-7' style='width:494px;height:auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428961357139-7'); });</script> </div></div></div><div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.yucatanalamano.com/author/boxito_666hotmail-com/">Yucatanalamano</a></span></span><span>Fecha de publicacion: <time datetime="2017-09-28T12:46:31+00:00" itemprop="datePublished" class="updated">septiembre 28, 2017</time></span><span>en: <a href="http://www.yucatanalamano.com/merida/" title="Ver todos los posts en merida">merida</a>, <a href="http://www.yucatanalamano.com/policiacas/" title="Ver todos los posts en policiacas">policiacas</a></span><span></span></div><div class="entry-content"><p>Ciudadanos podrán denunciar a personas que se estacionen en zonas reservadas.</p><p>Mérida, Yuc.- <strong>La Secretaría de Segrudad Pública y la Policía Municipal de Mérida</strong>, en coordinación con la<strong> Comisión Estatal de Derechos Humanos,</strong> <strong>anunciaron</strong> ayer <strong>que comenzarán a aplicar multas de mil 200 pesos a los automovilistas</strong> que, <strong>sin causa justificada, invadan estacionamientos u obstaculicen rampas de aceras destinadas a personas con discapacidad.</strong></p><p>La medida tiene como fundamento el artículo 270 del Reglamento de la Ley de Tránsito y Vialidad del Estado de Yucatán, que establece la sanción de 15 Unidades de Medidas y Actualización (UMA).</p><p><strong>Las corporaciones policiacas invitan a los meridanos testigos de estos hechos a denunciar a través del número 911 a los infractores,</strong> a fin de evitar confrontaciones y que la autoridad aplique el reglamento.</p><p>Para ello, ante las organizaciones civiles que conforman el Consejo Municipal, se informó que la nueva señalética se instalará en estacionamientos de plazas comerciales y espacios públicos especificando el monto de la multa por ocupar un lugar para una persona con discapacidad.</p><p>Datos del Instituto Nacional de Estadística y Geografía (Inegi) señalan que la prevalencia de la discapacidad en México era del 6% de la población de los 120 millones de mexicanos; en Yucatán la tasa de prevalencia de la discapacidad de 65 personas por cada mil habitantes, cuando la media del país es de 60 personas por cada mil; es decir, Yucatán se encuentra por encima de la media nacional.</p><p>Fuente: Sipse</p><div class="post-tags"> <span class="pt-title">Etiquetas: </span> <a href="http://www.yucatanalamano.com/tag/discapacitados/" rel="tag">discapacitados</a><a href="http://www.yucatanalamano.com/tag/inegi/" rel="tag">Inegi</a><a href="http://www.yucatanalamano.com/tag/uma/" rel="tag">UMA</a></div><div class="mom-social-share ss-horizontal border-box"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F&p[images][0]=&p[title]=&p[summary]=Ciudadanos podrán denunciar a personas que se estacionen en zonas reservadas. Mérida, Yuc.- La Secretaría de Segrudad Pública y la Policía Municipal de Mérida,', 'Compartir esto', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="#" onclick="window.open('http://twitter.com/home?status=Denuncia en el 911 a quien ocupe cajón de discapacitados+http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F', 'Publicar esto en Twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Twittear</span></a> <span class="count">0</span></div><div class="ss-icon googleplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F&title=Denuncia en el 911 a quien ocupe cajón de discapacitados&source=http%3A%2F%2Fwww.yucatanalamano.com" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Compartir</span></a> <span class="count">0</span></div><div class="ss-icon pinterest"> <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp; url=http%3A%2F%2Fwww.yucatanalamano.com%2Fmerida%2Fdenuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados%2F&amp; is_video=false&amp;description=Denuncia en el 911 a quien ocupe cajón de discapacitados" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Compartir</span></a> <span class="count">0</span></div><div class="clear"></div></div><div class="clear"></div></div></div><h2 class="single-title">Articulos Relacionados</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://www.yucatanalamano.com/destacado/un-cuarto-de-millon-de-mexicanos-perdio-su-vivienda-por-los-sismos-sedatu/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/IMG_7320-c-702x468-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/IMG_7320-c-702x468-610x380.jpg" alt="Un cuarto de millón de mexicanos perdió su vivienda por los sismos: Sedatu"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/un-cuarto-de-millon-de-mexicanos-perdio-su-vivienda-por-los-sismos-sedatu/">Un cuarto de millón de mexicanos perdió su vivienda por los sismos: Sedatu</a></h4><div class="mom-post-meta"> <time datetime="2017-09-28T08:39:48+00:00">septiembre 28, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/multa-de-mil-200-pesos-por-ocupar-estacionamientos-para-discapacitados/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/NUEVA-SEÑAL-DISCAPACIDAD-1-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/NUEVA-SEÑAL-DISCAPACIDAD-1-610x380.jpg" alt="Multa de mil 200 pesos por ocupar estacionamientos para discapacitados"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/multa-de-mil-200-pesos-por-ocupar-estacionamientos-para-discapacitados/">Multa de mil 200 pesos por ocupar estacionamientos para discapacitados</a></h4><div class="mom-post-meta"> <time datetime="2017-09-28T06:56:25+00:00">septiembre 28, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/24-2-millones-de-victimas-de-delitos-en-el-pais-en-2016-inegi/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/inegi-600x274-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/inegi-600x274.jpg" alt="24.2 millones de víctimas de delitos en el país en 2016: Inegi"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/24-2-millones-de-victimas-de-delitos-en-el-pais-en-2016-inegi/">24.2 millones de víctimas de delitos en el país en 2016: Inegi</a></h4><div class="mom-post-meta"> <time datetime="2017-09-27T08:25:56+00:00">septiembre 27, 2017</time></div></li></ul></div><div class="fb-comments" data-href="http://.yucatanalamano.com/merida/denuncia-en-el-911-a-quien-ocupe-cajon-de-discapacitados/" data-numposts="10"></div></div><div class="clear"></div></div><div class="sidebar main-sidebar"><div class="widget widget_relatednewssidebar_widget"><div class="widget-head"><h3 class="widget-title"><span>Notas Relacionadas</span></h3></div><h2 class="single-title">Articulos Relacionados</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://www.yucatanalamano.com/destacado/un-cuarto-de-millon-de-mexicanos-perdio-su-vivienda-por-los-sismos-sedatu/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/IMG_7320-c-702x468-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/IMG_7320-c-702x468-610x380.jpg" alt="Un cuarto de millón de mexicanos perdió su vivienda por los sismos: Sedatu"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/un-cuarto-de-millon-de-mexicanos-perdio-su-vivienda-por-los-sismos-sedatu/">Un cuarto de millón de mexicanos perdió su vivienda por los sismos: Sedatu</a></h4><div class="mom-post-meta"> <time datetime="2017-09-28T08:39:48+00:00">septiembre 28, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/multa-de-mil-200-pesos-por-ocupar-estacionamientos-para-discapacitados/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/NUEVA-SEÑAL-DISCAPACIDAD-1-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/NUEVA-SEÑAL-DISCAPACIDAD-1-610x380.jpg" alt="Multa de mil 200 pesos por ocupar estacionamientos para discapacitados"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/multa-de-mil-200-pesos-por-ocupar-estacionamientos-para-discapacitados/">Multa de mil 200 pesos por ocupar estacionamientos para discapacitados</a></h4><div class="mom-post-meta"> <time datetime="2017-09-28T06:56:25+00:00">septiembre 28, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/24-2-millones-de-victimas-de-delitos-en-el-pais-en-2016-inegi/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/inegi-600x274-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/inegi-600x274.jpg" alt="24.2 millones de víctimas de delitos en el país en 2016: Inegi"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/24-2-millones-de-victimas-de-delitos-en-el-pais-en-2016-inegi/">24.2 millones de víctimas de delitos en el país en 2016: Inegi</a></h4><div class="mom-post-meta"> <time datetime="2017-09-27T08:25:56+00:00">septiembre 27, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/yucatecos-sienten-que-su-estado-es-el-mas-seguro-del-pais/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/1506481570821-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/1506481570821-610x380.jpg" alt="Yucatecos sienten que su estado es el más seguro del país"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/yucatecos-sienten-que-su-estado-es-el-mas-seguro-del-pais/">Yucatecos sienten que su estado es el más seguro del país</a></h4><div class="mom-post-meta"> <time datetime="2017-09-27T06:42:24+00:00">septiembre 27, 2017</time></div></li><li> <a href="http://www.yucatanalamano.com/destacado/inseguridad-cuesta-a-los-mexicanos-1-1-del-pib-inegi/"><img src="http://www.yucatanalamano.com/wp-content/uploads/2017/09/c6a8ab30a5d5a654f5-170718ejecutados_jcc-c-702x468-1-190x122.jpg" data-hidpi="http://www.yucatanalamano.com/wp-content/uploads/2017/09/c6a8ab30a5d5a654f5-170718ejecutados_jcc-c-702x468-1-610x380.jpg" alt="Inseguridad cuesta a los mexicanos 1.1% del PIB: Inegi"></a><h4><a itemprop="name" href="http://www.yucatanalamano.com/destacado/inseguridad-cuesta-a-los-mexicanos-1-1-del-pib-inegi/">Inseguridad cuesta a los mexicanos 1.1% del PIB: Inegi</a></h4><div class="mom-post-meta"> <time datetime="2017-09-26T14:12:34+00:00">septiembre 26, 2017</time></div></li></ul></div></div><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Encuestas</span></h3></div><div id="polls-50" class="wp-polls"><form id="polls_form_50" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_50_nonce" name="wp-polls-nonce" value="c2eda0e33e" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="50" /></p><h2 class="single-title">Participa</h2><p class="pollquestion">¿Realmente estamos preparados para un desastre natural de grandes magnitudes?</p><div id="polls-50-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-191" name="poll_50" value="191" /> <label for="poll-answer-191">SI</label></li><li><input type="radio" id="poll-answer-192" name="poll_50" value="192" /> <label for="poll-answer-192">NO</label></li><li><input type="radio" id="poll-answer-193" name="poll_50" value="193" /> <label for="poll-answer-193">DEFINITIVAMENTE NO</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(50);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(50); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-50-loading" class="wp-polls-loading"><img src="http://www.yucatanalamano.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Editorial</span></h3></div><div class="textwidget"><h2 class="single-title">Ultimas Editoriales</h2><ul><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/donar-si-pero-lo-ajeno/">Donar, sí… pero lo ajeno</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/los-partidos-no-han-entendido/">Los partidos no han entendido</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/del-campo-a-internet/">Del campo a internet</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/pasara-en-yucatan-lo-que-ocurrio-en-queretaro/">¿Pasará en Yucatán lo que ocurrió en Querétaro?</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/que-buscan-tantos-candidatos-en-otros-paises/">¿Qué buscan tantos candidatos en otros países?</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/20-anos-sin-mayoria/">20 años sin mayoría</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/nuestros-problemas-y-causas-casi-todos-estan-aqui-atendamoslos/">Nuestros problemas y causas, casi todos, están aquí. Atendámoslos</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/los-frentes-del-prd/">Los frentes del PRD</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/hazlo-como-hombre/">Hazlo como hombre</a></li><li style="list-style-type:none;"> <a href="http://www.yucatanalamano.com/editorial/el-pri-muestra-sus-cartas/">El PRI muestra sus cartas</a></li></ul></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div style="width:280px;height:500px"><div class="fb-page" data-href="https://www.facebook.com/yucatanalamano1" data-width="280" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"></div></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div><div class="textwidget"> <a class="twitter-timeline"  href="https://twitter.com/YucatanALaMano"  data-widget-id="382950350082150400">Tweets by @YucatanALaMano</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div><div class="clear"></div></div></div><div class="copyrights-area" style="background-color:#226e00"><div class="inner"><p class="copyrights-text">2011-2016 Yucatan a la Mano</p><ul class="mom-social-icons"><li class="twitter"><a class="vector_icon" href="https://twitter.com/YucatanALaMano" target="_blank"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a class="vector_icon" href="https://www.facebook.com/yucatanalamano1" target="_blank"><i class="fa-icon-facebook "></i></a></li></ul><ul id="menu-footer-menu" class="footer_menu"><li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="http://yucatanalamano.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-11674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11674"><a href="http://yucatanalamano.com/contactanos/">Contáctanos</a></li><li id="menu-item-11676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11676"><a href="http://yucatanalamano.com/terminos-de-uso/">Términos de Uso</a></li></ul></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop"><i class="enotype-icon-arrow-up"></i></a> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var momAjaxL = {"url":"http:\/\/www.yucatanalamano.com\/wp-admin\/admin-ajax.php","nonce":"a4b9e47f4c","success":"revise su correo electronico para completar la suscripcion","error":"Este correo electronico es invalido o ya existe","werror":"Escriba un nombre de ciudad.","nomore":"No hay mas entradas","homeUrl":"http:\/\/www.yucatanalamano.com","viewAll":"Ver todo","noResults":"Lo sentimos, no hay entradas que coincidan con su criterio de busqueda","bodyad":""};
/*  */</script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/masonryinit.js?ver=1'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/socialcounts.js?ver=1'></script> <script type='text/javascript' src='http://www.yucatanalamano.com/wp-includes/js/wp-embed.min.js?ver=03c6a32a3a91d61e9a0e3258c721e6f6'></script> <script src="http://www.yucatanalamano.com/wp-content/themes/goodnews5/js/jquery.touchSwipe.min.js"></script> </body></html>